RCN Library and Archive Service

Zotero: a guide for RCN members
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What is Zotero?

Zotero is a free open source reference management programme that you can download
to your computer or laptop. You can use it to collect and organise research and to
create reference lists and bibliographies from thousands of citation styles. Itis
suitable for projects involving a large number of references or where you are collecting
references over a long period of time.

If you need to create a quick reference list for a one-off assighment or piece of work
you may find ZoteroBib more suitable. It is a simpler tool which can be used to create
reference lists and bibliographies in many citation styles. It is web-based so you won’t
need to download software. ZoteroBib is available at: https://zbib.org/



https://zbib.org/

Installing Zotero

e Go towww.zotero.org

Zote ro Groups Documentation Forums Get Involved Log In Upgrade Storage

Your personal
research assistant

Zotero is a free, easy-to-use tool to help you
collect, organize, cite, and share research.

Download

Available for Mac, Windows, and Linux

New: Just need to create a quick bibliography? Try ZoteroBib.

e Select Download

¢ Download Zotero

¢ Install the Zotero Connector. The Connector links your internet browser with
Zotero so you can save references whilst you search. Connectors are available
for Chrome, Edge, Safari and Firefox.

Home > Downloads

| @

Zotero 5.0 for Windows Zotero Connector

Your personal research assistant Save to Zotero from your browser

Install Chrome Connector

e Youcanregister for a free web account at: www.zotero.org/user/register This
will allow you to sync and access your Zotero library from anywhere and to
collaborate with colleagues.



http://www.zotero.org/
http://www.zotero.org/user/register

e If you create an account, login to Zotero (the downloaded programme) with the
same account details. Go to Edit > Preferences > Sync.

e A Zotero app for iPad and iPhone is available from the Apple store. There is no
app for Android but you can use the web account to access your library.

Storage limits (web account)

e Syncing data to the web is free and unlimited. This includes bibliographic
information you collect in your Zotero library about books and journal articles.

¢ Syncing files to the web is free up to 300MB. This includes attachments like
PDFs. After this additional storage may be purchased should you wish to sync
files: www.zotero.org/storage

Adding items with the Zotero Connector

Once the Zotero Connector is added to your browser, you should see it to the right of
the address bar.

B » 2

» [} Other bookmarks

Gmail Images  i::

If you don’t see it, look for the extensions within your browser settings and pin it.

The Connector may change to a different symbol depending on the type of item you are
viewing (article, book, web page etc.).

To add content from the web to Zotero:

e Open Zotero on your desktop. Leave it open (you can minimise it)

e Find anitemon the web

e Select the Zotero Connector

¢ A window will briefly appear as the information is collected. It is added to the
collection (folder) you have open in Zotero


https://www.zotero.org/storage

¢ The details of the item should now be in your Zotero library. The information
collected is based on the meta data available from the source web page.
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Adding items from databases using RIS files

It is possible to export records from most databases to Zotero using the RIS file format.

e Look for the Export function within the database.

e Choose the option to export an RIS file

e |fyou have Zotero open it may directly import the records

e Alternatively, it will download an RIS file which you can import to Zotero.

e Open Zotero and open the downloaded RIS file. A pop-up window will ask if you
want to import the file into Zotero. Select ‘OK’

Import File x

0 Do you want to import the file "export-zotero-1621602855.nis"7

[ Import into new collection

(0]4 Cancel

e Alternatively, within Zotero go to File >Import and you can then import the RIS
file.

Organising your Zotero library

The Zotero library is organised in three sections which are called ‘panes’.

e The left pane contains your full library (‘My Library’) and your individual
collections, which are subsets of ‘My Library’
e The middle pane shows the items in the selected collection




e Theright pane shows detailed information about the specific item that is
selected in the middle pane.

2 Zotero - [m}
File Edit View Tools Help
s B~ D~ A b & | & | ~ All Fields & Tags =
v [ My Library Title # B Info  MNotes Tags Related
Project 1 Public satisfaction with the NHS and social care in 2019 @~
Project 2 Exploring how mindfulness and self-compassion canen... @ ltem Type Journal Article
Project 3 Developing resilience: the role of nurses, healthcare team.., Title Public satisfaction with the NHS and social care
Training Functional analyses of AT, ATR and Fanconi anemia pr.. in 2019
My Publications How to undertake intravenous infusion calculations = Author Appleby, John =
T Duplicate ltems How to undertake oral medicines calculations @ ¥ Author Hemmings, Nina =
Unfiled Items Use of personal protective equipment in nursing practice @ = Author Maguire, David =
4l Trash Risk perceptions and behaviour: towards pandemic contr... @ Author Morris, Jessica =
Effective infection prevention and control: the nurse’s role = ¥ Author Schlepper, Laura -
% Group Libraries COVID-19 under the SARS Cloud: Mental Health Mursing .. = ~ Author Wellings, Dan = &
v [ Style examples Who speaks for nursing? COVID-19 highlighting gapsinl.. = Abstract
T Dup.h(ateltems Understanding the principles and aims of intravenous flu... Publication British Social Attitudes
Unfiled ltems 7 King of the swingers: what Primates tells us about our loc Volume
[0 Trash 7 Magical meal plans: How one easy dish makes three disti.. @ Jssue
v (3 test2 Assessing and documenting fluid balance Pages 36
House style test A survey of ocular abnormalities in miniature horses Date 2019
" Duplicate ltems 1=/ Rest, Rehydrate, Refuel | Royal College of Nursing :
Unfiled ltems 1=/ On the Back Foot. An analysis of NHS performance in En... X Series
2 Trash D COVID-19 Remote prescribing Se”esjtlf
Collections

To create a new collection right-click on My Library or click on the New Collection

button “O above the left pane.

Search

You can search across your Zotero Library to find items e.g. using author or title word.
The search box is above the middle pane.

* All Fields & Tags =




Columns

You can change the columns displayed in the middle pane by using this button. It is
located at the top right of the middle pane.

Date Added F |(—

11/05/2020, 10:41:21
11/05/2020, 16:40:37

You can then add or remove columns, for example you could add the ‘Date Added’
column to see when items were added to your library.

2 Zotero
File Edit View Tools Help
o @B~ O £ W~ & '| g
~ @ My Library Title Creator Daf - s ®
April testing Vandervell v IRC 7 Wt
General Assessment of comneal thickness, intraocular pressure, optical comeal... Plummer et al. Type
RCNi Covid Learning modules Surgical treatment of colic in the miniature horse: a retrospective stu... Haupt et al. B o

RCMi Covid19 Risk perceptions and behaviour: towards pandemic control of emergi... Brug et al.

Year
Training Risk perceptions and behaviour: towards pandemic contral of emergi... Brug et al.
Publisher

My Publications

Medical Honey for Wound Care-Still the 'Latest Resort'? Simon et al.
= Duplicate ltems A survey of acular abnormalities in miniature horses Plurnmer and Ramsey Publication
Unfiled ltems [ Section 5: Communicable Disease Contral in Europe Date Added
31 Trash Determinants of refusal of A/H1N1 pandemic vaccination in a high ri... d'Alessandro et al. Date Modified
[@ Communicable discase control and health protection handbook Hawker Extra
£ Group Libraries Diabetes in older adults: a consensus report Kirkman et al. ¥ Attachments
v [ Style examples Epithelial mesenchymal transition traits in honey-driven keratinocyte... Ranzato et al. Notes
7 Duplicate ltems. NHS health checks through general practice: randomised trial of pep... Cechrane et al.
Unfiled ltems More Columns >

[@ Pandemics and emerging infectious diseases: the sociological agenda Dingwall et al.

(3 Trash [E Pandemics and emerging infectious diseases: the sociological agenda  Dingwall et al, SecondaiySotl DT
v [ test2 [ Writing to learn: writing reflectively Tate Restore Column Order

House style test

Field caesarean section in seven miniature horses and ponies (2008-2... Gandini et al. 2013-08-01

T Duplicate ltems [E Searching skills toalkit: finding the evidence De Briin et al. 2014;2013;

You can sort items by clicking on a column heading.

Editing items in your Zotero library

You can edit items in Zotero. This is useful if there is missing information or if an itemis
not appearing correctly in a bibliography or reference list.

Click on the item you wish to edit and make any required changes within the right pane.



Creator Date Date Added # B Info  Motes Tags Related
Ranzato et al. 2012 12/05/2020, 09:30:38
. Rogalska 2016 12/05/2020, 09:30:37 Item Type Journal Article
. Maylor 2020-05-11T10:30... 12/05/2020, 09:26:28 @ Title Healing the Bee's Knees--On Honey and Wound
. Simon et al. 2009 12/05/2020, 09:30:37 Healing
= Auther Rogalska, Tetyana = (+
Abstract
Publication JAMA dermatology
Volume 132

lssue 3

Pages ||
Date 2016

Series

Series Title
Series Text
Journal Abbr
Language

Citation styles

Thousands of citation styles are available for use with Zotero including styles from
many universities and publishers.

To select a style, use the Style Manager. Go to: Edit > Preferences > Cite. Choose from
the styles listed or use ‘Get additional styles.’ This will link you to the Zotero style
repository which contains over 10,000 styles. Click on any of these styles to add them.

I © Zotero Preferences - m] X
] = DF
F @ O '@ 2
General Sync Search Export Cite Advanced

Styles Word Processors

Style Manager

Title Updated

MACM SIGCHI Proceedings - Extended Abstract Format 15/1/2017 ~

American Chemical Society 10/3/2020

American Medical Association 11th edition 3/5/2020

American Political Science Association 2471172015

American Psychological Association Tth edition 23/4/2020

American Seciclogical Association 6th edition 19/2/2020

Chicage Manual of Style 17th edition (author-date) 26/4/2020

Chicage Manual of Style 17th edition (full note) 26/4/2020

Chicage Manual of Style 17th edition (note) 26/4/2020

Elsevier - Harvard (with titles) 22/1/2019

Harvard Educational Review 29/3/2013 9
Get additional styles... = +

Citation Options
[Jinclude URLs of paper articles in references

When this option is disabled, Zotero includes URLS when citing journal, magazine, and newspaper articles only if the article
does not have 2 page range specified.

Tools

Style Editor | | Style Preview

Cancel Help




Creating a bibliography or reference list

To create a bibliography or reference list:

e Select the items in Zotero. You can use ‘control and click’ to select multiple
items.

e Drag and drop them straight into a Word document to create a reference list or
bibliography.

Alternatively, right click on a collection to ‘Create bibliography from Collection’

e A box will appear, check the correct referencing style is selected
e Select ‘Bibliography’ and ‘Copy to Clipboard’ and then select ‘OK’

Create Citation/Bibliography >

Citation Style:

American Psychological Association (APA) 7th edition ~
American Sociological Association (ASA) 6th edition

Chicago Manual of Style 17th edition (author-date)

Chicago Manual of Style 17th edition (full note)

Chicago Manual of Style 17th edition (note)

Cite Them Right 12th edition - Harvard

Elsevier - Harvard (with titles)

IEEE v

Manage Styles...

Language: | English (UK)
Qutput Mode:

() Citations

(®) Bibliography

Qutput Method:

(C) Save as RTF

(O Save as HTML

(®) Copy to Clipboard

) Print

e Paste into your document (e.g. Word document). This will create your reference
list or bibliography.

You should always check your bibliography/reference list to make sure it is correct. You
are likely to find that some corrections are needed. There are two ways to make
corrections:

e Edit/correct the reference within your document, or:
e Goto Zotero, edit/correct the item, and create a new bibliography/reference list.
This way the item will be correct if you use it again.



Word processor plugins

You can add citations as you write a document using the Zotero plugin for your word
processor. Plugins are available for Word, LibreOffice and Google Docs. You can find
out more about word processor integration here:
www.zotero.org/support/word_processor_integration

=

[ i ‘]:'z‘ Document Preferences

£ Refresh
Add/Edit Add/Edit |

Citation Bibliography 55 Unlink Citations

Zotero

Collaboration

If you would like to share references and collaborate with colleagues, you can set up a
group library within Zotero. This requires a Zotero web account and will use the storage
quota of the group owner. A group with private membership will be visible only to the
people you invite to join. You can create a group here: www.zotero.org/groups/

Backing up your Zotero library

It is good practice to backup your Zotero library to an external hard drive so that you
can recover your data should it be lost for any reason.

Zotero recommends using a backup utility that automatically backs up your entire hard
drive to an external device on a regular basis. Most modern operating systems offer this
functionality.

Alternatively, you can backup just the folder containing your Zotero data. To locate this,
go to Edit > Preferences > Advanced > Files and Folder and find the ‘Data Directory
Location’

Close Zotero, and copy your data directory (the entire directory, including ‘zotero.sqlite’
and storage and the other subdirectories) to a backup location e.g. an external hard
drive.

Syncing to the web is not a replacement for backing up. You may not be able to recover
your data from the web account. The Zotero servers only store the most recent version

of your library and it takes just a single (possibly automatic) sync to change the server

copy. Therefore, you cannot rely on the Zotero server to restore your library to an older
version in the event that you lose some or all of your data.

You can find out more about backing up and restoring your Zotero library here:
https://www.zotero.org/support/zotero_data



http://www.zotero.org/support/word_processor_integration
http://www.zotero.org/groups/
https://www.zotero.org/support/zotero_data

Further help

RCN members can book a Zotero training session with the RCN Library and Archive

service:
https://www.rcn.org.uk/library/Support/Referencing-tools-and-training

Zotero has a quick start guide which you may find useful:
www.zotero.org/support/quick_start_guide

Further support information is available on the Zotero website:
www.zotero.org/support/
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